Chevrolet-Cruze
Merci de vous enregistrer.

Filtre à particules - Voyant clignotant après longue route

Voir le sujet précédent Voir le sujet suivant Aller en bas

Filtre à particules - Voyant clignotant après longue route

Message par mike35000 le Mer 9 Juil - 14:40:54

Bonjour,

J'ai acquis une Chevrolet Cruze LT 150 de 2010 il y a 1 mois tout pile !

Ce lundi soir, j'ai fait Rennes-Paris. Puis, le mardi, Paris-Rennes, soit environ 350 bornes X 2.
Ce mercredi matin, mon voyant de FAP s'est allumé en fixe. Ce midi, il s'est mis à clignoter. J'ai lu que cela signifiait que l'auto-nettoyage n'avait pas pu s'effectuer qu'il fallait rouler entre 10 et 25 minutes jusqu'à ce que le voyant s'éteigne. C'est chose faite, il s'est éteint au bout de 10-15 minutes.

Ce que je ne comprends pas : j'ai roulé hier pendant très longtemps. J'étais à 2200 tours/min sur l'autoroute. L’auto-nettoyage n'a pas réussi à se faire à ce moment là ?

Cordialement.

Mike

mike35000
Membre
Membre

Messages : 1
Date d'inscription : 09/07/2014

Revenir en haut Aller en bas

Re: Filtre à particules - Voyant clignotant après longue route

Message par CruzisteSW le Lun 28 Juil - 10:00:48

Salut Mike,
Il suffit qu'à un moment donné, tu sois redescendu en dessous des 2000 tours pour annuler ton nettoyage FAP.
C'est vraiment jusqu'à ce que le voyant s'éteigne pour que le nettoyage soit ok.
Tiens nous au courant Wink
avatar
CruzisteSW
Admin
Admin

Messages : 195
Date d'inscription : 21/12/2012

http://cruze.forumactif.org

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum